<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"tag": ["North River", "Adirondack Park Agency", "Ed Ellis", "Minerva", "Hudson River", "hazardous materials", "The Times of Ti Sun", "Headline Story", "Department of Environmental Conservation", "Pete DeMola", "Crude oil", "Adirondack Challenge", "Adirondack Council", "Saratoga-North Creek Railway", "Ecological complexity", "The News Enterprise Sun", "David Michaud", "John F. Sheehan", "ethanol", "DOT-111 rail cars", "Iowa Pacific Holdings, LLC", "green", "Dan Berggren", "Environment", "Surface Transportation Board", "essex county", "Junkyards", "Keith P. McKeever", "Wester Miga", "Newcomb", "Gov. Andrew Cuomo", "Sanford Lake Rail Line", "The Adirondack Journal Sun", "New York"], "subsection": "the-sun", "section": "articles", "instance": "suncommunitynews", "fb_app_id": null, "type": "article", "author": ["Pete DeMola"], "urlname": "state-agencies-oppose-rail-car-plan"};
      </script>
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'tvj1wam',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>State agencies join Cuomo in opposing rail car plan - Sun Community News &amp; Printing</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Sun Community News &amp; Printing  |  Published by Denton Publications Inc." />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.93\/static\/", "config": {"js\/page_content": {"media_gallery": {"slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "google_api_key": null, "tcomments": {"wrong_captchas": "Wrong Captchas", "fb_app_id": null, "your_name": "Your Name", "email_required": "Email required", "rss_feed": "Comment Feed", "subject": "Type subject here...", "submit": "Submit", "fb_login": " or login with Facebook", "post_to_wall": "Publish comment to your Wall", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "comments": "Comments", "email": "Email", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_logout": "Logout", "view_more": "View More", "chars_left": "characters left", "ugc_email_for_comments": true, "type_captchas": "Enter the word from the Image", "ugc_allow_comments": true, "name_required": "Name required", "type_comment": "Type your comment here...", "content_uuid": "c4889a5e-c353-11e7-a3fe-121bebc5777e", "subject_required": "Subject required", "email_invalid": "Invalid email address"}, "is_pro": true, "media_support": {"slots": [{"display_type": "carousel", "slot_id": 30818, "slot_ord": 0, "media_count": 1, "slot_uuid": "715fe1b9-1373-4f90-b841-6113f64b9cb7"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "comments_url": "http:\/\/www.suncommunitynews.com\/api\/content\/c4889a5e-c353-11e7-a3fe-121bebc5777e\/get_comments", "show_occ_paginator": false, "ctype": null, "back_title": "Return to \"State agencies join Cuomo in opposing rail car plan\"", "related_links_url": "http:\/\/www.suncommunitynews.com\/api\/content\/c4889a5e-c353-11e7-a3fe-121bebc5777e\/get_related_links"}, "js\/page_roundup": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="MINERVA | The Adirondack Park Agency and Department of Environmental Conservation are against a rail car storage plan."/>
      <meta name="keywords" content="Pete DeMola,North River,Adirondack Park Agency,Ed Ellis,Minerva,Hudson River,hazardous materials,The Times of Ti Sun,Headline Story,Department of Environmental Conservation,Pete DeMola,Crude oil,Adirondack Challenge,Adirondack Council,Saratoga-North Creek Railway,Ecological complexity,The News Enterprise Sun,David Michaud,John F. Sheehan,ethanol,DOT-111 rail cars,Iowa Pacific Holdings  LLC,green,Dan Berggren,Environment,Surface Transportation Board,essex county,Junkyards,Keith P. McKeever,Wester Miga,Newcomb,Gov. Andrew Cuomo,Sanford Lake Rail Line,The Adirondack Journal Sun,New York"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.suncommunitynews.com/downloads/65420/download/more-oil-tankers-10.30.2017-1.jpg?cb=c1dfd8cb0ddf989c38b857fc3c780e99"/>
      <link rel="canonical" href="http://www.suncommunitynews.com/articles/the-sun/state-agencies-oppose-rail-car-plan/"/>

      <link href="http://www.suncommunitynews.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="State agencies join Cuomo in opposing rail car plan - Sun Community News &amp; Printing" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.e4292d7b5464aa21f69bce07617e953a.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.suncommunitynews.com/api/design-911d59fe9d520cc25d80c9bbfb5edd05/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.01f1529ed774c3fd5d6b3a6d66a53fbe.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.suncommunitynews.com/api/design-911d59fe9d520cc25d80c9bbfb5edd05/favicon-32x32.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-6913752-12', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('147090858/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://www.suncommunitynews.com/api/content/c4889a5e-c353-11e7-a3fe-121bebc5777e/"/><meta property="og:type" content="article"/><meta property="og:title" content="State agencies join Cuomo in opposing rail car plan"/><meta property="og:description" content="MINERVA | The Adirondack Park Agency and Department of Environmental Conservation are against a rail car storage plan."/><meta property="og:image" content="http://www.suncommunitynews.com/downloads/65420/download/more-oil-tankers-10.30.2017-1.jpg?cb=c1dfd8cb0ddf989c38b857fc3c780e99"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="480"/><meta property="og:image" content="http://www.suncommunitynews.com/downloads/65418/download/More-Oil-Tankers-10.30.2017-1.jpg?cb=07d380bdba40388d9d36705451230e8b"/><meta property="og:image:width" content="700"/><meta property="og:image:height" content="394"/><meta property="og:site_name" content="Sun Community News &amp; Printing"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@suncmtynews"/><meta name="twitter:creator" content="@suncmtynews"/>
      <meta property="article:tag" content="North River"/><meta property="article:tag" content="Adirondack Park Agency"/><meta property="article:tag" content="Ed Ellis"/><meta property="article:tag" content="Minerva"/><meta property="article:tag" content="Hudson River"/><meta property="article:tag" content="hazardous materials"/><meta property="article:tag" content="The Times of Ti Sun"/><meta property="article:tag" content="Headline Story"/><meta property="article:tag" content="Department of Environmental Conservation"/><meta property="article:tag" content="Pete DeMola"/><meta property="article:tag" content="Crude oil"/><meta property="article:tag" content="Adirondack Challenge"/><meta property="article:tag" content="Adirondack Council"/><meta property="article:tag" content="Saratoga-North Creek Railway"/><meta property="article:tag" content="Ecological complexity"/><meta property="article:tag" content="The News Enterprise Sun"/><meta property="article:tag" content="David Michaud"/><meta property="article:tag" content="John F. Sheehan"/><meta property="article:tag" content="ethanol"/><meta property="article:tag" content="DOT-111 rail cars"/><meta property="article:tag" content="Iowa Pacific Holdings, LLC"/><meta property="article:tag" content="green"/><meta property="article:tag" content="Dan Berggren"/><meta property="article:tag" content="Environment"/><meta property="article:tag" content="Surface Transportation Board"/><meta property="article:tag" content="essex county"/><meta property="article:tag" content="Junkyards"/><meta property="article:tag" content="Keith P. McKeever"/><meta property="article:tag" content="Wester Miga"/><meta property="article:tag" content="Newcomb"/><meta property="article:tag" content="Gov. Andrew Cuomo"/><meta property="article:tag" content="Sanford Lake Rail Line"/><meta property="article:tag" content="The Adirondack Journal Sun"/><meta property="article:tag" content="New York"/><meta property="article:author" content="Pete DeMola"/><meta property="article:published_time" content="2017-11-07T07:30:00"/>
      

      

      

      

      
      
      <script src="https://s3.amazonaws.com/assets.vanguardistas.net/jquery.bxslider/jquery.bxslider.min.js"></script>
<script>
$(document).ready(function(){
  var sports_list = $('.sun-sportsCarousel ul');
  var sports_slider = $('.sun-sportsCarousel ul').bxSlider({
    mode: 'fade',
    pager: true,
    controls: false,
    auto: true,
    randomStart: true,
    pause: 5000
  });
  var arts_slider = $('.sun-artsentertainment ul').bxSlider({
    mode: 'fade',
    pager: true,
    controls: false,
    auto: true,
    randomStart: true,
    pause: 5000
  });

  $('#body').on('changed_by_ajax', function(e) {
    if ($(e.target).closest('div.sprocket_manuallist').hasClass('sun-sportsCarousel')) {
	  sports_slider.reloadSlider();
    } else if ($(e.target).closest('div.sprocket_manuallist').hasClass('sun-artsentertainment')) {
	  arts_slider.reloadSlider();
    }
  });

});  
</script>

<style>
  #main.fullwidth {
  width: 95%;
  }
</style>
<!--Start NYPA AdForce "Skin" ads-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147090858/MP_NYPA_(AdForce)_Skin', [1, 1], 'div-gpt-ad-1445623904277-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['home', 'opinions', 'articles', 'sports']);
    googletag.enableServices();
  });
</script>
<!--End NYPA AdForce "Skin" ads-->
<!-- /147090858/MP_NYPA_(AdForce)_Skin ad code -->
<div id='div-gpt-ad-1445623904277-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445623904277-0'); });
</script>
</div>
<!--End NYPA AdForce "Skin" ad code-->
<!-- MyCapture Head code -->
<script type="text/javascript" src="http://suncommunitynews.mycapture.com/mycapture/scripts/remote-1.2.asp"></script>
<!--End MyCapture Head code-->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_articles">
          <div id="subsection_the-sun">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010995045118591897856:5qkgrprutk0" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://classadz.vdata.com/TheClassifiedSuperstore/Advertising/AdvertiserType.aspx?region=AN" target="_blank">Client Login</a>
        
            <a href="http://suncmtynews.helprace.com/." target="_blank">Support Center</a>
        
    </div>
    <div class="chicklets">
        Love us? Like us!
        <a href="https://www.facebook.com/suncommunitynews" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/suncmtynews" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://vimeo.com/suncmtynews" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://plus.google.com/115098035966521394672" class="chicklet gplus" target="_blank" rel="publisher">google_plus</a>
        <a href="https://www.pinterest.com/suncmtynews/" class="chicklet pinterest" target="_blank">pinterest</a>
        <a href="https://www.instagram.com/suncmtynews/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.suncommunitynews.com" title="Sun Community News &amp; Printing"><img src="http://www.suncommunitynews.com/api/design-911d59fe9d520cc25d80c9bbfb5edd05/SunCommunityNews_Logo_Stacked-wBanner.svg" class="standard" alt="Sun Community News &amp; Printing" title="Sun Community News &amp; Printing" />
    <meta id="logo-url" itemprop="url" content="http://www.suncommunitynews.com/api/design-911d59fe9d520cc25d80c9bbfb5edd05/SunCommunityNews_Logo_Stacked-wBanner.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.suncommunitynews.com/api/design-911d59fe9d520cc25d80c9bbfb5edd05/SunCommunityNews_Logo_Horizontal_outline.svg" class="responsive" alt="Sun Community News &amp; Printing" title="Sun Community News &amp; Printing" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="selected menu_section_articles">
	<a href="/articles/the-sun">Articles<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_the-sun">
        <a href="http://www.suncommunitynews.com/articles/the-sun">The Sun</a>
      </li>
      <li class="menu_subsection_the-vermont-eagle">
        <a href="http://www.suncommunitynews.com/articles/the-vermont-eagle">The Vermont Eagle</a>
      </li>
      <li class="menu_subsection_end menu_subsection_ncl-magazine">
        <a href="http://www.suncommunitynews.com/articles/ncl-magazine">NCL Magazine</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinions">
	<a href="/opinions/letters-to-the-editor">Opinions<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_community-columns">
        <a href="http://www.suncommunitynews.com/opinions/community-columns">Community Columnists</a>
      </li>
      <li class="menu_subsection_editorials">
        <a href="http://www.suncommunitynews.com/opinions/editorials">Editorials</a>
      </li>
      <li class="menu_subsection_guest-columnists">
        <a href="http://www.suncommunitynews.com/opinions/guest-columnists">Guest Columnists</a>
      </li>
      <li class="menu_subsection_end menu_subsection_letters-to-the-editor">
        <a href="http://www.suncommunitynews.com/opinions/letters-to-the-editor">Letters to the Editor</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_sports">
	<a href="http://www.suncommunitynews.com/sports">Sports</a>
    
  </li>
  <li class="menu_section_public-notices">
	<a href="/public-notices/legal-notices">Public Notices<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_birth-announcements">
        <a href="http://www.suncommunitynews.com/public-notices/birth-announcements">Birth Announcements</a>
      </li>
      <li class="menu_subsection_couples">
        <a href="http://www.suncommunitynews.com/public-notices/couples">Couples</a>
      </li>
      <li class="menu_subsection_legal-notices">
        <a href="http://www.suncommunitynews.com/public-notices/legal-notices">Legal Notices</a>
      </li>
      <li class="menu_subsection_end menu_subsection_obituaries">
        <a href="http://www.suncommunitynews.com/public-notices/obituaries">Obituaries</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/events">Events</a>
    
  </li>
  <li class="menu_section_advertisements">
	<a href="/advertisements/printed-editions">Advertisements<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_circulars">
        <a href="http://www.suncommunitynews.com/advertisements/circulars">Circulars</a>
      </li>
      <li class="menu_subsection_classifieds">
        <a href="http://classadz.vdata.com/TheClassifiedSuperstore/Advertising/SearchCategories.aspx" target="_blank">Classifieds</a>
      </li>
      <li class="menu_subsection_contests">
        <a href="http://www.suncommunitynews.com/advertisements/contests">Contests</a>
      </li>
      <li class="menu_subsection_farmers-market-directory">
        <a href="/search/location/farmers-markets/">Farmers Market Directory</a>
      </li>
      <li class="menu_subsection_local-flavor">
        <a href="/search/location/local-flavor">Local Flavor Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_printed-editions">
        <a href="http://www.suncommunitynews.com/advertisements/printed-editions">Printed Editions</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_print-store">
	<a href="http://www.suncommunitynews.com/print-store">Print Store<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_mycapture-photo-store">
        <a href="http://suncommunitynews.mycapture.com/mycapture/index.asp" target="_blank">MyCapture Photo Store</a>
      </li>
      <li class="menu_subsection_end menu_subsection_printing-services">
        <a href="http://www.suncommunityprinting.com" target="_blank">Printing Services</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_jobs">
	<a href="/jobs/career-opportunities">Jobs</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_the-sun">
    <a href="http://www.suncommunitynews.com/articles/the-sun">The Sun</a>
  </li>
  <li class="menu_subsection_the-vermont-eagle">
    <a href="http://www.suncommunitynews.com/articles/the-vermont-eagle">The Vermont Eagle</a>
  </li>
  <li class="menu_subsection_end menu_subsection_ncl-magazine">
    <a href="http://www.suncommunitynews.com/articles/ncl-magazine">NCL Magazine</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.suncommunitynews.com">Home</a> <a href="/articles/the-sun">Articles</a> <a href="http://www.suncommunitynews.com/articles/the-sun">The Sun</a> <a href="http://www.suncommunitynews.com/articles/the-sun/state-agencies-oppose-rail-car-plan/">State agencies join Cuomo in opposing rail car plan</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.suncommunitynews.com/downloads/65420/download/more-oil-tankers-10.30.2017-1.jpg?cb=c1dfd8cb0ddf989c38b857fc3c780e99" />
    <meta id="content-image-width" itemprop="width" content="640" />
    <meta id="content-image-height" itemprop="height" content="480" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="State agencies join Cuomo in opposing rail car plan" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-11-07T08:57:19.213478" />
            <h1 itemprop="headline">State agencies join Cuomo in opposing rail car plan</h1>
            <p  class="subtitle"><span>Railway responds, calling for state investment</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.suncommunitynews.com/topics/pete-demola/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Pete DeMola<meta itemprop="name" content="Pete DeMola" /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-11-07T07:30:00">
    <p class="date">November 7, 2017</p>
    <p class="time">7:30 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55bd85db42bf137b"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.suncommunitynews.com/articles/the-sun/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-paginate=" " itemprop="articleBody">


     <div>

    <div id="media-carousel-30818" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-30818-0">    <span id="close-btn-30818-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group30818 hidden" id="ms_30818-0" data-image-url="http://www.suncommunitynews.com/downloads/65418/download/More-Oil-Tankers-10.30.2017-1.jpg?cb=07d380bdba40388d9d36705451230e8b" data-image-id="65418" data-slot-media-path="/api/slot_media/47217/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="More-Oil-Tankers-10.30.2017-1.jpg" data-src="http://www.suncommunitynews.com/downloads/65418/download/More-Oil-Tankers-10.30.2017-1.jpg?cb=07d380bdba40388d9d36705451230e8b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 700]" src="http://www.suncommunitynews.com/downloads/65418/download/More-Oil-Tankers-10.30.2017-1.jpg?cb=07d380bdba40388d9d36705451230e8b&amp;w=640">        <p class="credits">Photo provided/Protect the Adirondacks</p>            </div>        <div class="media-content">            <p>The Adirondack Park Agency and state Department of Environmental Conservation are against storing unused rail cars in the Adirondack Park.</p>    </div>  </div>  </div></div><p class="lead">MINERVA | Twenty-five rail cars were brought through North River last week, bringing the total to about 50.</p>&#13;
&#13;
<p>The out-of-service cars will be stored indefinitely on the Sanford Lake Railway in Minerva by Iowa Pacific Holdings. </p>&#13;
&#13;
<p>While state agencies previously expressed alarm over the storage plan, the Adirondack Park Agency (APA) and state Department of Environmental Conservation (DEC) have now issued full-throated objections.</p>&#13;
&#13;
<p>“The New York State Department of Environmental Conservation (DEC) and Adirondack Park Agency are opposed to the storage of rail cars on these tracks inside the Adirondack Park,” said Keith McKeever, an APA spokesman. “We are seriously concerned about potential environmental impacts and are evaluating all legal and regulatory options at our disposal to ensure the environment and the public are protected.”</p>&#13;
&#13;
<p>Opposition continues to mount from a coalition of green groups, localities and state agencies who argue the storage is a blight on the Adirondacks, creating “junkyards” in the one of the world’s foremost ecological habitats.</p>&#13;
&#13;
<p>The groups are also concerned about the environmental impacts because at least some of the cars are the same models as those used to transport hazardous materials, including ethanol and crude oil.</p>&#13;
&#13;
<p>“I just don’t see any upside,” said Newcomb Supervisor Wes Miga.</p>&#13;
&#13;
<p><strong>CUOMO AGAINST</strong></p>&#13;
&#13;
<p>Iowa Pacific has said up to 2,000 cars could ultimately be stored on the tracks as a way to shore up revenue for their ailing operation. </p>&#13;
&#13;
<p>Gov. Andrew Cuomo last month denounced the Chicago-based firm’s plans.</p>&#13;
&#13;
<p>“It is unsightly, it is out of character with the Adirondacks,” Cuomo said in Glens Falls. “Nobody goes to the Adirondacks to look at old trains, they go there to look at the natural beauty.”</p>&#13;
&#13;
<p>Cuomo each summer hosts the Adirondack Challenge at Gore Mountain in North Creek, where the railway has previously stored cars along the Hudson River, many of them speckled with graffiti and openly visible to passing state officials and dignitaries. </p>&#13;
&#13;
<p>The governor acknowledged Saratoga &amp; North Creek Railway (SNCR), a subsidiary of Iowa Pacific, owns the tracks. </p>&#13;
&#13;
<p>But questions remain, he said, as to the state’s legal rights to oppose the plan.</p>&#13;
&#13;
<p>“We are going to do everything we can do to stop the owner from storing the trains on those tracks,” Cuomo said. </p>&#13;
&#13;


    

    </div>




     <div>

    <p>Iowa Pacific has said the placement of the cars into storage will be done in full compliance with the provisions of the license and operating agreement between the railway, the town and the county, and that states don’t have jurisdiction over railroad operations. </p>&#13;
&#13;
<p>The APA asked the railway to submit a jurisdictional inquiry in September, but they have not yet done so, McKeever said. </p>&#13;
&#13;
<p>The DEC told The Sun in September they would “closely evaluate any proposal for the storage of railcars, but has not received any such proposal.”</p>&#13;
&#13;
<p>Asked on Nov. 1 if Iowa Pacific had yet submitted a proposal, a DEC spokesperson referred to their previous statement and declined to elaborate.</p>&#13;
&#13;
<p>David Michaud, an attorney for Iowa Pacific, did not directly respond to an email asking about the proposal.</p>&#13;
&#13;
<p>But SNCR President Ed Ellis responded and said that the railway objects to the characterization of the cars as “junk,” and all cars have been cleaned prior to their relocation.</p>&#13;
&#13;
<p>“Putting out wrong and misleading information is apparently the plan of the folks who want to rip up the only track in this part of the Adirondacks to have one more unmaintainable trail,” Ellis said in a lengthy statement. “For example, the ‘junkyard’ cars have 20-30 years of useful life left, and the owner spent over $3,500 per car getting them properly cleaned and certified. Not junk.”</p>&#13;
&#13;
<p>Ellis said the units are “well-hidden.” </p>&#13;
&#13;
<p>“If we fill up the track we own, it will take up 0.000004 percent of the park,” he wrote. “The cars can only be found off-trail, hiking through the wilderness, unless you trespass on our tracks.”</p>&#13;
&#13;
<p>Ellis also included a two-minute video of him <a href="https://www.youtube.com/watch?v=uacR9W4yINg&amp;feature=youtu.be" target="_blank">playing the guitar and singing a jaunty folk song</a>, an apparent response to a protest song written by local songwriter Dan Berggren.</p>&#13;
&#13;
<p>SNCR bore the multi-million dollar cost of saving and reopening the long-dormant line from North Creek to Tahawus in order to ship aggregate from the shuttered mine. </p>&#13;
&#13;
<p>But the parties have failed to negotiate a competitive rate for shipping the materials to downstate construction sites, Ellis wrote in a letter to Cuomo in 2015, and the railway has instead been forced to rely on passenger service to generate revenue.</p>&#13;
&#13;


    

    </div>




     <div>

    <p>“Storage of empty freight rail equipment provides a financial bridge that will enable the railway to continue its efforts with local and state, public agency and private sector stakeholders in building a sustainable, long term service franchise in this unique and beautiful part of the Empire State,” Ellis wrote.</p>&#13;
&#13;
<p><strong>BATTLE PENDING</strong></p>&#13;
&#13;
<p>While the railway has addressed Warren County supervisors, Miga said the railway hasn’t been as forthcoming with their Essex County counterparts.</p>&#13;
&#13;
<p>“The fact that the rail company hasn’t approached the towns of Minerva, Newcomb and Essex County makes it suspect in my mind,” Miga said.</p>&#13;
&#13;
<p>The railway first floated storage plans in 2015, but revoked the concept following public uproar.</p>&#13;
&#13;
<p>At the time, the Adirondack Council sketched out what they felt was a legal case for nixing the storage plan, citing DEC statutes governing what constitutes solid waste. </p>&#13;
&#13;
<p>John Sheehan, an Adirondack Council spokesman, said the group was researching if the federal Surface Transportation Board could legally declare the railway abandoned, a measure they hope would torpedo the plan.</p>&#13;
&#13;
<p>“We believe the Surface Transportation Board may be the most productive route,” Sheehan said. “Whether a state official files the petition or another individual makes no difference to us as long as we get proper authorities involved.”</p>&#13;
&#13;
<p>Sheehan also questioned the cleanliness of the cars.</p>&#13;
&#13;
<p>“It has been represented to the county that these have been cleaned,” Sheehan said. “We don’t know if that’s the case. Just an inch at the bottom of a cylinder can be dozens of gallons of oil — even hundreds.”</p>&#13;
&#13;
<p>Some groups have called for the tracks to be ripped up — including Protect the Adirondacks, which has been closely monitoring developments. But Ellis said state, county and federal authorities should instead invest in the line if they object to the cars.</p>&#13;
&#13;
<p>“Time is of the essence as not nearly all of the 2,000 cars have arrived,” he said. ■</p>&#13;
&#13;
<p>Tank cars make their way to the Sanford Lake Railway in Minerva on Oct. 30.</p>&#13;
&#13;
<p><em>Photo provided/Protect the Adirondacks</em></p>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.suncommunitynews.com/topics/north-river/" rel="tag" >North River</a>

                <a href="http://www.suncommunitynews.com/topics/adirondack-park-agency/" rel="tag" >Adirondack Park Agency</a>

                <a href="http://www.suncommunitynews.com/topics/ed-ellis/" rel="tag" >Ed Ellis</a>

                <a href="http://www.suncommunitynews.com/topics/minerva/" rel="tag" >Minerva</a>

                <a href="http://www.suncommunitynews.com/topics/hudson-river/" rel="tag" >Hudson River</a>

                <a href="http://www.suncommunitynews.com/topics/hazardous-materials/" rel="tag" >hazardous materials</a>

                <a href="http://www.suncommunitynews.com/topics/the-times-of-ti-sun/" rel="tag" >The Times of Ti Sun</a>

                <a href="http://www.suncommunitynews.com/topics/headline-story/" rel="tag" >Headline Story</a>

                <a href="http://www.suncommunitynews.com/topics/department-of-environmental-conservation/" rel="tag" >Department of Environmental Conservation</a>

                <a href="http://www.suncommunitynews.com/topics/pete-demola/" rel="tag" >Pete DeMola</a>

                <a href="http://www.suncommunitynews.com/topics/crude-oil/" rel="tag" >Crude oil</a>

                <a href="http://www.suncommunitynews.com/topics/adirondack-challenge/" rel="tag" >Adirondack Challenge</a>

                <a href="http://www.suncommunitynews.com/topics/adirondack-council/" rel="tag" >Adirondack Council</a>

                <a href="http://www.suncommunitynews.com/topics/saratoga-north-creek-railway/" rel="tag" >Saratoga-North Creek Railway</a>

                <a href="http://www.suncommunitynews.com/topics/ecological-complexity/" rel="tag" >Ecological complexity</a>

                <a href="http://www.suncommunitynews.com/topics/the-news-enterprise-sun/" rel="tag" >The News Enterprise Sun</a>

                <a href="http://www.suncommunitynews.com/topics/david-michaud/" rel="tag" >David Michaud</a>

                <a href="http://www.suncommunitynews.com/topics/john-f.-sheehan/" rel="tag" >John F. Sheehan</a>

                <a href="http://www.suncommunitynews.com/topics/ethanol/" rel="tag" >ethanol</a>

                <a href="http://www.suncommunitynews.com/topics/dot-111-rail-cars/" rel="tag" >DOT-111 rail cars</a>

                <a href="http://www.suncommunitynews.com/topics/llc-iowa-pacific-holdings/" rel="tag" >Iowa Pacific Holdings, LLC</a>

                <a href="http://www.suncommunitynews.com/topics/green/" rel="tag" >green</a>

                <a href="http://www.suncommunitynews.com/topics/dan-berggren/" rel="tag" >Dan Berggren</a>

                <a href="http://www.suncommunitynews.com/topics/environment/" rel="tag" >Environment</a>

                <a href="http://www.suncommunitynews.com/topics/surface-transportation-board/" rel="tag" >Surface Transportation Board</a>

                <a href="http://www.suncommunitynews.com/topics/essex-county/" rel="tag" >essex county</a>

                <a href="http://www.suncommunitynews.com/topics/junkyards/" rel="tag" >Junkyards</a>

                <a href="http://www.suncommunitynews.com/topics/keith-p.-mckeever/" rel="tag" >Keith P. McKeever</a>

                <a href="http://www.suncommunitynews.com/topics/wester-miga/" rel="tag" >Wester Miga</a>

                <a href="http://www.suncommunitynews.com/topics/newcomb/" rel="tag" >Newcomb</a>

                <a href="http://www.suncommunitynews.com/topics/gov.-andrew-cuomo/" rel="tag" >Gov. Andrew Cuomo</a>

                <a href="http://www.suncommunitynews.com/topics/sanford-lake-rail-line/" rel="tag" >Sanford Lake Rail Line</a>

                <a href="http://www.suncommunitynews.com/topics/the-adirondack-journal-sun/" rel="tag" >The Adirondack Journal Sun</a>

                <a href="http://www.suncommunitynews.com/topics/new-york/" rel="tag" >New York</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.suncommunitynews.com/topics/pete-demola/" rel="author"
       >Pete DeMola</a> </p>
    
    <time datetime="2017-11-07T07:30:00">
    <p class="date">November 7, 2017</p>
    <p class="time">7:30 AM</p>
    </time>
</aside>



<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div class="title">
<h3 class="sidebar-title" style="text-align: left;">Circulars</h3>
</div>

<div id="circularhub_module_7925"></div>
<script src="//api.circularhub.com/7925/29478bd2491fa015/flyertown_module.js"></script>

<p style="text-align: right;"><a class="view_more" href="http://www.suncommunitynews.com/circulars" id="view_more">View More Circulars</a></p>

<hr />
<p style="text-align: right;"></p>

<p></p>

</div>


  <div class="sprocket sprocket_html">
  <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147090858/mp_mpu_right_2', [300, 250], 'div-gpt-ad-1438395703276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><!-- /147090858/mp_mpu_right_2 -->
<div id="div-gpt-ad-1438395703276-0" style="height:250px; width:300px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438395703276-0'); });
</script></div>

</div>


  <div class="sprocket sprocket_manuallist  sun-letters2editor">
<div class="title">
  <h3 class="sidebar-title">Letters to the Editor</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="39" data-url="http://www.suncommunitynews.com/api/list_sprocket/39/get_sprocket_data" id="mp_list_sprocket_39">
    </ul>
    
</div>


  <div class="sprocket sprocket_html">
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147090858/MP_MPU_Right_3', [300, 250], 'div-gpt-ad-1481226339384-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /147090858/MP_MPU_Right_3 -->
<div id='div-gpt-ad-1481226339384-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481226339384-0'); });
</script>
</div>
</div>


  <div class="sprocket sprocket_html">
  <a class="twitter-timeline" href="https://twitter.com/SunCmtyNews/lists/the-sun" data-widget-id="626926793577119744">Tweets from https://twitter.com/SunCmtyNews/lists/the-sun</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


  <div class="sprocket sprocket_html">
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147090858/SUN_125x125_1', [125, 125], 'div-gpt-ad-1481049462908-0').addService(googletag.pubads());
    googletag.defineSlot('/147090858/SUN_125x125_2', [125, 125], 'div-gpt-ad-1481049462908-1').addService(googletag.pubads());
    googletag.defineSlot('/147090858/SUN_125x125_3', [125, 125], 'div-gpt-ad-1481049462908-2').addService(googletag.pubads());
    googletag.defineSlot('/147090858/SUN_125x125_4', [125, 125], 'div-gpt-ad-1481049462908-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<table border="0" cellpadding="1" cellspacing="5" style="height:300px;width:300px;">
	<tbody>
		<tr>
			<td><!-- /147090858/SUN_125x125_1 -->
			<div id="div-gpt-ad-1481049462908-0" style="height:125px; width:125px; margin-bottom:50px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481049462908-0'); });
</script></div>
			</td>
			<td align="right"><!-- /147090858/SUN_125x125_2 -->
			<div id="div-gpt-ad-1481049462908-1" style="height:125px; width:125px; margin-bottom:50px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481049462908-1'); });
</script></div>
			</td>
		</tr>
		<tr>
			<td><!-- /147090858/SUN_125x125_3 -->
			<div id="div-gpt-ad-1481049462908-2" style="height:125px; width:125px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481049462908-2'); });
</script></div>
			</td>
			<td align="right"><!-- /147090858/SUN_125x125_4 -->
			<div id="div-gpt-ad-1481049462908-3" style="height:125px; width:125px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481049462908-3'); });
</script></div>
			</td>
		</tr>
	</tbody>
</table>

<p></p>

</div>


</div>

    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <div class="sun-customFooter">
	<div class="footer-top">
		<div class="sun-footerLogo">
				<img alt="SunCommunityNews_grey" src="/api/design/SunCommunityNews_grey.png">
				<div class="chicklets">
					<a href="https://www.facebook.com/suncommunitynews" class="chicklet facebook" target="_blank">facebook</a>
					<a href="https://twitter.com/suncmtynews" class="chicklet twitter" target="_blank">twitter</a>
					<a href="http://youtube.com/c/denpubs" class="chicklet youtube" target="_blank">youtube</a>
									<a href="https://instagram.com/sun_community_printing/" class="chicklet instagram" target="_blank">instagram</a>
								   <a href="https://www.pinterest.com/suncmtynews/" class="chicklet pinterest" target="_blank">pinterest</a>
					<a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
				</div>
                                <a class="btn" href="http://suncmtynews.helprace.com/" target="_blank">Contact Us</a>
<hr />
			</div>
			<div class="sun-footerLinks">
				<h3><span>Sections</span></h3>
				<ul>
					<li><a href="/articles">Articles</a></li>
					<li><a href="/opinions/letters-to-the-editor">Opinions</a></li>
					<li><a href="/sports">Sports</a></li>
					<li><a href="/public-notices/legal-notices">Public Notices</a></li>
					<li><a href="/events">Events</a></li>
					<li><a href="/advertisements/printed-editions">Advertisements</a></li>
					<li><a href="http://www.suncommunityprinting.com">Printing</a></li>
					
				</ul><br/>
				<h3><span>About</span></h3>
				<ul>
					<li><a href="/about/about-us">About Us</a></li>
					<li><a href="http://suncmtynews.helprace.com/">Support Center</a></li>
					<li><a href="/about/suncmty-blog">SunCmty Blog</a></li>
					<li><a href="/about/about-us">Circulation Audit Report</a></li>
					<li><a href="/about/employment-app">Employment Application</a></li>
				    <li><a href="/about/terms">Website Terms</a></li>
					
				</ul>
			</div>
			<div class="sun-footerLinks">
				<h3><span>Publications</span></h3>
				<ul>
					<li><a href="/articles/the-sun">The Sun</a></li>
					<li><a href="/articles/the-vermont-eagle">The Vermont Eagle</a></li>
					<li><a href="/articles/ncl-magazine">NCL Magazine</a></li>
                    
				</ul><br/>
				<h3><span>Quick Links</span></h3>
				<ul>
					<li><a href="http://eepurl.com/brZwzn">E-mail Updates</a></li>
					<li><a href="/advertisements/circulars">Circulars</a></li>
					<li><a href="http://classadz.vdata.com/TheClassifiedSuperstore/Advertising/SearchCategories.aspx">Classifieds</a></li>
					<li><a href="/advertisements/contests">Contests</a></li>
                                        <li><a href="http://suncommunitynews.mycapture.com/mycapture/index.asp">MyCapture</a></li>
					<li><a href="/advertisements/printed-editions">Printed Editions</a></li>
					<li><a href="/advertisements/printed-editions">Special Supplements</a></li>
                                        <li><a href="/multimedia/videos">Videos</a></li>
                    
				</ul><br/>
				<h3><span>Partners</span></h3>
				<ul>
					<!--<li><a href="/articles/the-vermont-eagle">Addison-Eagle.com</a></li>-->
					<li><a href="http://www.eaglenewsonline.com">EagleNewsOnline.com</a></li>
					<li><a href="http://www.spotlightnews.com">SpotlightNews.com</a></li>
				</ul>
			</div>
	<div class="sun-fb-footer">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsuncommunitynews%2F&tabs&width=300&height=250&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=178075655598189" width="300" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                       <a class="btn" style="float: right; color: #ccc" href="/articles/by-town" target="self">Read content by town</a>
                      </div>
	</div>
	<div class="sun-locations">
				<div>
					<h5>Headquarters</h5>
					<p>Ph. (518) 873-6368<br/>P.O. Box 338 <br/> 14 Hand Avenue<br/>Elizabethtown, New York 12932</p>
				</div>
				<div>
					<h5>Southern Office</h5>
					<p>Ph. (518) 585-9173<br/>102 Montcalm Street<br/>Suite 2<br/>Ticonderoga, New York 12883</p>
				</div>
				<div>
					<h5>Northern Office</h5>
					<p>Ph. (518) 561-9680<br/>178 Broad Street<br/>Suite 10<br/>Plattsburgh, New York 12901</p>
				</div>
				<div>
					<h5>Vermont Office</h5>
					<p>Ph. (802) 388-6397<br/>16 Creek Road <br/> Suite 5A<br/>Middlebury, Vermont 05753</p>
				</div>
			</div>
<hr />
<p style="color: #777; font-size: .8em">Our website is best viewed in the latest versions of Apple Safari or Google Chrome.</p>
</div>
  

  <div id="copyright">
    <p>©2017 Sun Community News &amp; Printing, Published by Denton Publications Inc. All rights reserved.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-197SfJqi4rT7A"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-197SfJqi4rT7A.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <script type="text/javascript">
  $(document).ready(function() {
  // insert headers
    $('#headlines').insertBefore(".carousel.teaser");
});
</script>

<div id="headlines"><h2>Top Headlines</h2></div>
  
    <script async src="http://www.suncommunitynews.com/api/design-911d59fe9d520cc25d80c9bbfb5edd05/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;c4889a5e-c353-11e7-a3fe-121bebc5777e&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 30818, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;715fe1b9-1373-4f90-b841-6113f64b9cb7&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;http://www.suncommunitynews.com/api/content/c4889a5e-c353-11e7-a3fe-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;State agencies join Cuomo in opposing rail car plan\&quot;&quot;, &quot;related_links_url&quot;: &quot;http://www.suncommunitynews.com/api/content/c4889a5e-c353-11e7-a3fe-121bebc5777e/get_related_links&quot;}, &quot;_mp_facebook_&quot;: true, &quot;_mp_list_sprocket&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.0bf24c4a4d0eb3ebb7e4202cc0c405c4.js" id="_mp_list_sprocket"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;c4889a5e-c353-11e7-a3fe-121bebc5777e&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 30818, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;715fe1b9-1373-4f90-b841-6113f64b9cb7&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;http://www.suncommunitynews.com/api/content/c4889a5e-c353-11e7-a3fe-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;State agencies join Cuomo in opposing rail car plan\&quot;&quot;, &quot;related_links_url&quot;: &quot;http://www.suncommunitynews.com/api/content/c4889a5e-c353-11e7-a3fe-121bebc5777e/get_related_links&quot;}" id="_mp_page_content"></script>

  </body>
</html>
