<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": null, "author": ["Keith Lobdell"], "section": "sports", "instance": "suncommunitynews", "tag": ["Keith Lobdell", "AuSable Valley Patriots", "Saranac", "Sports", "Saranac Chiefs", "Bowling", "High School Sports", "Au Sable Forks", "New York", "Wrestling"], "subsection": null, "urlname": "patriot-bowlers-wrestlers-prepare-for-sectional-runs", "type": "article"};
      </script>
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'tvj1wam',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Patriot bowlers, wrestlers prepare for sectional runs - Sun Community News &amp; Printing</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Sun Community News &amp; Printing  |  Published by Denton Publications Inc." />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_roundup": null, "js\/page_content": {"google_api_key": null, "comments_url": "http:\/\/www.suncommunitynews.com\/api\/content\/d3035438-ed58-11e6-bbe6-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/www.suncommunitynews.com\/api\/content\/d3035438-ed58-11e6-bbe6-0aea2a882f79\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 26786, "slot_uuid": "106494dd-fa09-4d84-d72c-2e63192c548c", "slot_ord": 0, "media_count": 1, "display_type": "carousel"}, {"slot_id": 26785, "slot_uuid": "56d9e479-7ec8-4533-86d4-3239253d37f3", "slot_ord": 1, "media_count": 1, "display_type": "carousel"}]}, "tcomments": {"chars_left": "characters left", "fb_app_id": null, "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "comment_required": "Comment required", "email_invalid": "Invalid email address", "subject_required": "Subject required", "your_name": "Your Name", "submit": "Submit", "view_more": "View More", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": true, "type_comment": "Type your comment here...", "content_uuid": "d3035438-ed58-11e6-bbe6-0aea2a882f79", "fb_logout": "Logout", "comments": "Comments", "ugc_allow_comments": true, "email_required": "Email required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "rss_feed": "Comment Feed", "subject": "Type subject here...", "email": "Email"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "is_pro": true}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.64\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>


        
      
      <meta name="description" content="LeClair wins 100th as wrestler, Lapier on 99"/>
      <meta name="keywords" content="Keith Lobdell,Keith Lobdell,AuSable Valley Patriots,Saranac,Sports,Saranac Chiefs,Bowling,High School Sports,Au Sable Forks,New York,Wrestling"/>
      <meta name="thumbnail" content="http://www.suncommunitynews.com/downloads/61022/download/Joe%20LeClair.jpg?cb=bade55855078e8e7e8e80865ca84a0af"/>
      

      <link href="http://www.suncommunitynews.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Patriot bowlers, wrestlers prepare for sectional runs - Sun Community News &amp; Printing" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.13d1cddb7eac40cb62d47ac7197b2e1b.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.suncommunitynews.com/api/design-0100bad8ff3048e7b84d6937414df49a/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.276625718aef8c97934d9ba23d69f22a.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.suncommunitynews.com/api/design-0100bad8ff3048e7b84d6937414df49a/favicon-32x32.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-6913752-12', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  googletag.defineSlot('147090858/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('147090858/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://www.suncommunitynews.com/api/content/d3035438-ed58-11e6-bbe6-0aea2a882f79/"/><meta property="og:image" content="http://www.suncommunitynews.com/downloads/61022/download/Joe%20LeClair.jpg?cb=bade55855078e8e7e8e80865ca84a0af"/><meta property="og:image" content="http://www.suncommunitynews.com/downloads/61021/download/Av%20Tyler%20Light.jpg?cb=773052e372db02465b38a4cd248f3097"/><meta property="og:type" content="article"/><meta property="og:description" content="LeClair wins 100th as wrestler, Lapier on 99"/><meta property="og:title" content="Patriot bowlers, wrestlers prepare for sectional runs"/><meta property="og:site_name" content="Sun Community News &amp; Printing"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@suncmtynews"/><meta name="twitter:creator" content="@suncmtynews"/>
      <meta property="article:tag" content="Keith Lobdell"/><meta property="article:tag" content="AuSable Valley Patriots"/><meta property="article:tag" content="Saranac"/><meta property="article:tag" content="Sports"/><meta property="article:tag" content="Saranac Chiefs"/><meta property="article:tag" content="Bowling"/><meta property="article:tag" content="High School Sports"/><meta property="article:tag" content="Au Sable Forks"/><meta property="article:tag" content="New York"/><meta property="article:tag" content="Wrestling"/><meta property="article:published_time" content="2017-02-07T12:15:05.933575"/><meta property="article:author" content="Keith Lobdell"/>
      

      

      

      
      
      
      
      <script src="https://s3.amazonaws.com/assets.vanguardistas.net/jquery.bxslider/jquery.bxslider.min.js"></script>
<script>
$(document).ready(function(){
  var sports_list = $('.sun-sportsCarousel ul');
  var sports_slider = $('.sun-sportsCarousel ul').bxSlider({
    mode: 'fade',
    pager: true,
    controls: false,
    auto: true,
    randomStart: true,
    pause: 5000
  });
  var arts_slider = $('.sun-artsentertainment ul').bxSlider({
    mode: 'fade',
    pager: true,
    controls: false,
    auto: true,
    randomStart: true,
    pause: 5000
  });

  $('#body').on('changed_by_ajax', function(e) {
    if ($(e.target).closest('div.sprocket_manuallist').hasClass('sun-sportsCarousel')) {
	  sports_slider.reloadSlider();
    } else if ($(e.target).closest('div.sprocket_manuallist').hasClass('sun-artsentertainment')) {
	  arts_slider.reloadSlider();
    }
  });

});  
</script>

<style>
  #main.fullwidth {
  width: 95%;
  }
</style>
<!--Start NYPA AdForce "Skin" ads-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147090858/MP_NYPA_(AdForce)_Skin', [1, 1], 'div-gpt-ad-1445623904277-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['home', 'opinions', 'articles', 'sports']);
    googletag.enableServices();
  });
</script>
<!--End NYPA AdForce "Skin" ads-->
<!-- /147090858/MP_NYPA_(AdForce)_Skin ad code -->
<div id='div-gpt-ad-1445623904277-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445623904277-0'); });
</script>
</div>
<!--End NYPA AdForce "Skin" ad code-->
<!-- MyCapture Head code -->
<script type="text/javascript" src="http://suncommunitynews.mycapture.com/mycapture/scripts/remote-1.2.asp"></script>
<!--End MyCapture Head code-->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="mp-type-article">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_sports">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010995045118591897856:5qkgrprutk0" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://classadz.vdata.com/TheClassifiedSuperstore/Advertising/AdvertiserType.aspx?region=AN" target="_blank">Client Login</a>
        
            <a href="http://suncmtynews.helprace.com/." target="_blank">Support Center</a>
        
    </div>
    <div class="chicklets">
        Love us? Like us!
        <a href="https://www.facebook.com/suncommunitynews" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/suncmtynews" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://vimeo.com/suncmtynews" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.pinterest.com/suncmtynews/" class="chicklet pinterest" target="_blank">pinterest</a>
        <a href="https://instagram.com/sun_community_printing/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.suncommunitynews.com" title="Sun Community News &amp; Printing"><img src="http://www.suncommunitynews.com/api/design-0100bad8ff3048e7b84d6937414df49a/SunCommunityNews_Logo_Stacked-wBanner.svg" class="standard" alt="Sun Community News &amp; Printing" title="Sun Community News &amp; Printing" />
    <meta id="logo-url" itemprop="url" content="http://www.suncommunitynews.com/api/design-0100bad8ff3048e7b84d6937414df49a/SunCommunityNews_Logo_Stacked-wBanner.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.suncommunitynews.com/api/design-0100bad8ff3048e7b84d6937414df49a/SunCommunityNews_Logo_Horizontal_outline.svg" class="responsive" alt="Sun Community News &amp; Printing" title="Sun Community News &amp; Printing" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_articles">
	<a href="/articles/the-sun">Articles<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-sun">
        <a href="http://www.suncommunitynews.com/articles/the-sun">The Sun</a>
      </li>
      <li class="menu_subsection_the-vermont-eagle">
        <a href="http://www.suncommunitynews.com/articles/the-vermont-eagle">The Vermont Eagle</a>
      </li>
      <li class="menu_subsection_end menu_subsection_ncl-magazine">
        <a href="http://www.suncommunitynews.com/articles/ncl-magazine">NCL Magazine</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinions">
	<a href="/opinions/letters-to-the-editor">Opinions<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_editorials">
        <a href="http://www.suncommunitynews.com/opinions/editorials">Editorials</a>
      </li>
      <li class="menu_subsection_thoughts-from-behind-the-pressline">
        <a href="http://www.suncommunitynews.com/opinions/thoughts-from-behind-the-pressline">Thoughts from Behind the Pressline</a>
      </li>
      <li class="menu_subsection_little-bits">
        <a href="http://www.suncommunitynews.com/opinions/little-bits">Little Bits</a>
      </li>
      <li class="menu_subsection_letters-to-the-editor">
        <a href="http://www.suncommunitynews.com/opinions/letters-to-the-editor">Letters to the Editor</a>
      </li>
      <li class="menu_subsection_end menu_subsection_special-interest-columns">
        <a href="http://www.suncommunitynews.com/opinions/special-interest-columns">Special Interest Columns</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_sports">
	<a href="http://www.suncommunitynews.com/sports">Sports</a>
    
  </li>
  <li class="menu_section_public-notices">
	<a href="/public-notices/legal-notices">Public Notices<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_birth-announcements">
        <a href="http://www.suncommunitynews.com/public-notices/birth-announcements">Birth Announcements</a>
      </li>
      <li class="menu_subsection_couples">
        <a href="http://www.suncommunitynews.com/public-notices/couples">Couples</a>
      </li>
      <li class="menu_subsection_legal-notices">
        <a href="http://www.suncommunitynews.com/public-notices/legal-notices">Legal Notices</a>
      </li>
      <li class="menu_subsection_end menu_subsection_obituaries">
        <a href="http://www.suncommunitynews.com/public-notices/obituaries">Obituaries</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/events">Events</a>
    
  </li>
  <li class="menu_section_advertisements">
	<a href="/advertisements/printed-editions">Advertisements<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_circulars">
        <a href="http://www.suncommunitynews.com/advertisements/circulars">Circulars</a>
      </li>
      <li class="menu_subsection_classifieds">
        <a href="http://classadz.vdata.com/TheClassifiedSuperstore/Advertising/SearchCategories.aspx" target="_blank">Classifieds</a>
      </li>
      <li class="menu_subsection_contests">
        <a href="http://www.suncommunitynews.com/advertisements/contests">Contests</a>
      </li>
      <li class="menu_subsection_farmers-market-directory">
        <a href="/search/location/farmers-markets/">Farmers Market Directory</a>
      </li>
      <li class="menu_subsection_local-flavor">
        <a href="/search/location/local-flavor">Local Flavor Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_printed-editions">
        <a href="http://www.suncommunitynews.com/advertisements/printed-editions">Printed Editions</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_print-store">
	<a href="http://www.suncommunitynews.com/print-store">Print Store<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_mycapture-photo-store">
        <a href="http://suncommunitynews.mycapture.com/mycapture/index.asp" target="_blank">MyCapture Photo Store</a>
      </li>
      <li class="menu_subsection_end menu_subsection_printing-services">
        <a href="http://www.suncommunityprinting.com" target="_blank">Printing Services</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_about">
	<a href="/about/about-us">About<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_about-us">
        <a href="http://www.suncommunitynews.com/about/about-us">About Us</a>
      </li>
      <li class="menu_subsection_suncmty-blog">
        <a href="http://www.suncommunitynews.com/about/suncmty-blog">SunCmty Blog</a>
      </li>
      <li class="menu_subsection_support-center">
        <a href="http://suncmtynews.helprace.com/." target="_blank">Support Center</a>
      </li>
      <li class="menu_subsection_website-terms">
        <a href="/about/terms">Website Terms</a>
      </li>
      <li class="menu_subsection_employment-app">
        <a href="/about/employment/employment-app">Employment App.</a>
      </li>
      <li class="menu_subsection_end menu_subsection_adv-grant-application">
        <a href="/about/advertising/promotion-grant-application">Promotion Grant App.</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.suncommunitynews.com">Home</a> <a href="http://www.suncommunitynews.com/sports">Sports</a> <a href="http://www.suncommunitynews.com/sports/patriot-bowlers-wrestlers-prepare-for-sectional-runs/">Patriot bowlers, wrestlers prepare for sectional runs</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.suncommunitynews.com/downloads/61022/download/Joe%20LeClair.jpg?cb=bade55855078e8e7e8e80865ca84a0af" />
    <meta id="content-image-width" itemprop="width" content="640" />
    <meta id="content-image-height" itemprop="height" content="480" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">

<nav class="sectionpaging"><p class="prev"><a rel="prev" href="http://www.suncommunitynews.com/sports/state-sets-pitch-count-in-baseball-coaches-offer-mixed-opini/">State sets pitch count in baseball, coaches offer mixed opinions</a></p>
<p class="next"><a rel="next" href="http://www.suncommunitynews.com/sports/fire-away-willsboro-hosts-rare-varsity-shooting-team/">Fire away: Willsboro hosts rare varsity shooting team</a></p>
</nav>

          <header><div id="title">
            <meta itemprop="name" content="Patriot bowlers, wrestlers prepare for sectional runs" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-02-07T12:15:05.933575" />
            <h1 itemprop="headline">Patriot bowlers, wrestlers prepare for sectional runs</h1>
            <p  class="subtitle"><span>LeClair wins 100th as wrestler, Lapier on 99</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.suncommunitynews.com/topics/keith-lobdell-1/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Keith Lobdell<meta itemprop="name" content="Keith Lobdell" /></a> </p>
    <time itemprop="datePublished" datetime="2017-02-07T12:15:05.933575">
    <p class="date">February 7, 2017</p>
    <p class="time">12:15 PM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55bd85db42bf137b"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.suncommunitynews.com/sports">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <div id="media-carousel-26786" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-26786-0">    <span id="close-btn-26786-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group26786 hidden" id="ms_26786-0" data-image-url="http://www.suncommunitynews.com/downloads/61021/download/Av%20Tyler%20Light.jpg?cb=773052e372db02465b38a4cd248f3097" data-image-id="61021" data-slot-media-path="/api/slot_media/42854/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Av Tyler Light.jpg" data-src="http://www.suncommunitynews.com/downloads/61021/download/Av%20Tyler%20Light.jpg?cb=773052e372db02465b38a4cd248f3097&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 640]" src="http://www.suncommunitynews.com/downloads/61021/download/Av%20Tyler%20Light.jpg?cb=773052e372db02465b38a4cd248f3097">                    </div>        <div class="media-content">            <p>Tyler Light</p>    </div>  </div>  </div></div><p class="lead">Au SABLE FORKS — The AuSable Valley varsity boy’s bowling team is continuing to build off a strong core of young bowlers as they have captured the CVAC regular season title and now seek to defend their Section VII championship at North Bowl Lanes in Plattsburgh Feb. 11.</p>&#13;
&#13;
<p>“This season has gone even better than I had expected,” head coach Jeff Miller said. “The core group of kids who have been together have been great and the two that we called up to fill positions have bowled nicely.”</p>&#13;
&#13;
<p>The Patriots are still youthful, graduating only two from the roster after this season with neither being on the A team.</p>&#13;
&#13;
<p>“The B-team bowlers have also been performing well,” Miller said. “The biggest thing we need to do is become more consistent with our spares and to stop leaving empty frames on the scoreboard.”</p>&#13;
&#13;
<p>Miller’s assessment was one shared by junior Tyler Atkins, who has paced the Patriots this season with a season high series of over 700.</p>&#13;
&#13;
<p>“It was amazing,” Atkins said. “My coach always helps out and gives me some tips before each match starts, I guess this time they really sunk in.”</p>&#13;
&#13;
<p>Atkins said he was not sure until the final game how close he was coming to a 700-plus series.</p>&#13;
&#13;
<p>“The, I thought I lost it. I was very happy when the scores came up.”</p>&#13;
&#13;
<p>For Atkins, the key for the rest of the season will be to be more aggressive in taking down those corner pins which can sometimes refuse to fall on the first ball.</p>&#13;
&#13;
<p>“We have to hit our marks and get those 7 and 10 pins down when we have a spare situation,” Atkins said.</p>&#13;
&#13;
<p>While the boy’s squad has been at the top of the standings for the last two seasons, Miller said the girl’s team has been working hard to join them.</p>&#13;
&#13;
<p>“They have improved quite a bit and they will all be returning next season except one,” he said. “Right now, they are fourth in the league but I think we can move into third heading into the sectional match.”</p>&#13;
&#13;
<p>With the competition between the two teams, Miller said the season has been a fun one.</p>&#13;
&#13;
<div id="media-carousel-26785" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-26785-0">    <span id="close-btn-26785-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group26785 hidden" id="ms_26785-0" data-image-url="http://www.suncommunitynews.com/downloads/61022/download/Joe%20LeClair.jpg?cb=bade55855078e8e7e8e80865ca84a0af" data-image-id="61022" data-slot-media-path="/api/slot_media/42853/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Joe LeClair.jpg" data-src="http://www.suncommunitynews.com/downloads/61022/download/Joe%20LeClair.jpg?cb=bade55855078e8e7e8e80865ca84a0af&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 640]" src="http://www.suncommunitynews.com/downloads/61022/download/Joe%20LeClair.jpg?cb=bade55855078e8e7e8e80865ca84a0af">                    </div>        <div class="media-content">            <p>Coach Kenny Baker and Joe LeClair</p>    </div>  </div>  </div></div><p><strong>Wrestlers set for qualifier</strong></p>&#13;
&#13;
<p>SARANAC — It was a day of milestones at the Section VII dual championships Feb. 4 at Saranac High School, as four wrestlers picked up their 100th career win and on picked up career win number 200.</p>&#13;
&#13;
<p>Jordan Daniels of Saranac became the fifth female in state history to earn career win 100, while Northern Adirondack’s Austin Trombley scored his 200th career win and teammates Jace Filion and Chad King also scored their 100th victories.</p>&#13;
&#13;
<p>Also on that list, AuSable Valley’s Joe LeClair, who picked up his 100th career win in his final match of the day.</p>&#13;
&#13;
<p>“It was a real relief to get 100 wins before sectionals so I was not thinking about two things at once,” LeClair said, adding he was able to pick up his 100th win where his wrestling career began.</p>&#13;
&#13;
<p>“Since my first match ever was in this gym, it was definitely special to get my 100th win here.”</p>&#13;
&#13;
<p>While LeCalir was able to get to 100 with a perfect 4-0 record on the mats for the Patriots, Chance Lapier, who also went 4-0 win two pins and a tech fall, finished the day at 99 career wins, having to wait for the Section VII state qualifying tournament to get to 100.</p>&#13;
&#13;
<p>“I’ll just keep telling him he’s the best guy around and he just has to stay tough,” LeClair said about his teammate.</p>
    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.suncommunitynews.com/topics/keith-lobdell-1/" rel="tag" >Keith Lobdell</a>

                <a href="http://www.suncommunitynews.com/topics/ausable-valley-patriots/" rel="tag" >AuSable Valley Patriots</a>

                <a href="http://www.suncommunitynews.com/topics/saranac/" rel="tag" >Saranac</a>

                <a href="http://www.suncommunitynews.com/topics/sports/" rel="tag" >Sports</a>

                <a href="http://www.suncommunitynews.com/topics/saranac-chiefs/" rel="tag" >Saranac Chiefs</a>

                <a href="http://www.suncommunitynews.com/topics/bowling/" rel="tag" >Bowling</a>

                <a href="http://www.suncommunitynews.com/topics/high-school-sports/" rel="tag" >High School Sports</a>

                <a href="http://www.suncommunitynews.com/topics/au-sable-forks/" rel="tag" >Au Sable Forks</a>

                <a href="http://www.suncommunitynews.com/topics/new-york/" rel="tag" >New York</a>

                <a href="http://www.suncommunitynews.com/topics/wrestling/" rel="tag" >Wrestling</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.suncommunitynews.com/topics/keith-lobdell-1/" rel="author"
       >Keith Lobdell</a> </p>
    
    <time datetime="2017-02-07T12:15:05.933575">
    <p class="date">February 7, 2017</p>
    <p class="time">12:15 PM</p>
    </time>   
</aside>



<aside id="related"></aside>

<aside id="comments"></aside>

  </article>


  <aside id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div class="title">
<h3 class="sidebar-title" style="text-align: center;">MyCapture Galleries</h3>

<p></p>
<script language="JavaScript" src="http://suncommunitynews.mycapture.com/datafeeds/28051.js"></script></div>

</div>


  <div class="sprocket sprocket_html">
  <div class="title">
<h3 class="sidebar-title" style="text-align: center;">NFL Football</h3>

<p></p>
</div>

<div class="s2nPlayer-J3ekwIs7" data-type="sidebar2"></div>
<script type='text/javascript' src='http://embed.sendtonews.com/player2/embedcode.php?fk=J3ekwIs7&cid=3599' data-type='s2nScript'></script>
</div>


  <div class="sprocket sprocket_html">
  <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147090858/mp_mpu_right_2', [300, 250], 'div-gpt-ad-1438395703276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><!-- /147090858/mp_mpu_right_2 -->
<div id="div-gpt-ad-1438395703276-0" style="height:250px; width:300px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438395703276-0'); });
</script></div>

</div>


  <div class="sprocket sprocket_html">
  <div class="title">
<h3 class="sidebar-title" style="text-align: center;">MLB Baseball</h3>

<p></p>
</div>

<div class='s2nPlayer-bC6gvMyK' data-type='sidebar2'></div><script type='text/javascript' src='http://embed.sendtonews.com/player2/embedcode.php?fk=bC6gvMyK&cid=3599' data-type='s2nScript'></script>
</div>


  <div class="sprocket sprocket_html">
  <div class="title">
<h3 class="sidebar-title" style="text-align: center;">Golf</h3>

<p></p>
</div>

<div class='s2nPlayer-tzmad9vS' data-type='sidebar2'></div><script type='text/javascript' src='http://embed.sendtonews.com/player2/embedcode.php?fk=tzmad9vS&cid=3599' data-type='s2nScript'></script>
</div>


  <div class="sprocket sprocket_html">
  <div class="title">
<h3 class="sidebar-title" style="text-align: center;">Auto Racing</h3>

<p></p>
</div>

<div class='s2nPlayer-h08m6X01' data-type='sidebar2'></div><script type='text/javascript' src='http://embed.sendtonews.com/player2/embedcode.php?fk=h08m6X01&cid=3599' data-type='s2nScript'></script>
</div>


</div>

    
  </aside>
  </div>

  




        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <div class="sun-customFooter">
	<div class="footer-top">
		<div class="sun-footerLogo">
				<img alt="SunCommunityNews_grey" src="/api/design/SunCommunityNews_grey.png">
				<div class="chicklets">
					<a href="https://www.facebook.com/suncommunitynews" class="chicklet facebook" target="_blank">facebook</a>
					<a href="https://twitter.com/suncmtynews" class="chicklet twitter" target="_blank">twitter</a>
					<a href="http://youtube.com/c/denpubs" class="chicklet youtube" target="_blank">youtube</a>
									<a href="https://instagram.com/sun_community_printing/" class="chicklet instagram" target="_blank">instagram</a>
								   <a href="https://www.pinterest.com/suncmtynews/" class="chicklet pinterest" target="_blank">pinterest</a>
					<a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
				</div>
                                <a class="btn" href="http://suncmtynews.helprace.com/" target="_blank">Contact Us</a>
<hr />
			</div>
			<div class="sun-footerLinks">
				<h3><span>Sections</span></h3>
				<ul>
					<li><a href="/articles">Articles</a></li>
					<li><a href="/opinions/letters-to-the-editor">Opinions</a></li>
					<li><a href="/sports">Sports</a></li>
					<li><a href="/public-notices/legal-notices">Public Notices</a></li>
					<li><a href="/events">Events</a></li>
					<li><a href="/advertisements/printed-editions">Advertisements</a></li>
					<li><a href="http://www.suncommunityprinting.com">Printing</a></li>
					
				</ul><br/>
				<h3><span>About</span></h3>
				<ul>
					<li><a href="/about/about-us">About Us</a></li>
					<li><a href="http://suncmtynews.helprace.com/">Support Center</a></li>
					<li><a href="/about/suncmty-blog">SunCmty Blog</a></li>
					<li><a href="/about/about-us">Circulation Audit Report</a></li>
					<li><a href="/about/employment-app">Employment Application</a></li>
				    <li><a href="/about/terms">Website Terms</a></li>
					
				</ul>
			</div>
			<div class="sun-footerLinks">
				<h3><span>Publications</span></h3>
				<ul>
					<li><a href="/articles/the-sun">The Sun</a></li>
					<li><a href="/articles/the-vermont-eagle">The Vermont Eagle</a></li>
					<li><a href="/articles/ncl-magazine">NCL Magazine</a></li>
                    
				</ul><br/>
				<h3><span>Quick Links</span></h3>
				<ul>
					<li><a href="http://eepurl.com/brZwzn">E-mail Updates</a></li>
					<li><a href="/advertisements/circulars">Circulars</a></li>
					<li><a href="http://classadz.vdata.com/TheClassifiedSuperstore/Advertising/SearchCategories.aspx">Classifieds</a></li>
					<li><a href="/advertisements/contests">Contests</a></li>
                                        <li><a href="http://suncommunitynews.mycapture.com/mycapture/index.asp">MyCapture</a></li>
					<li><a href="/advertisements/printed-editions">Printed Editions</a></li>
					<li><a href="/advertisements/printed-editions">Special Supplements</a></li>
                                        <li><a href="/multimedia/videos">Videos</a></li>
                    
				</ul><br/>
				<h3><span>Partners</span></h3>
				<ul>
					<!--<li><a href="/articles/the-vermont-eagle">Addison-Eagle.com</a></li>-->
					<li><a href="http://www.eaglenewsonline.com">EagleNewsOnline.com</a></li>
					<li><a href="http://www.spotlightnews.com">SpotlightNews.com</a></li>
				</ul>
			</div>
	<div class="sun-fb-footer">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsuncommunitynews%2F&tabs&width=300&height=250&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=178075655598189" width="300" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                       <a class="btn" style="float: right; color: #ccc" href="/articles/by-town" target="self">Read content by town</a>
                      </div>
	</div>
	<div class="sun-locations">
				<div>
					<h5>Headquarters</h5>
					<p>Ph. (518) 873-6368<br/>P.O. Box 338 <br/> 14 Hand Avenue<br/>Elizabethtown, New York 12932</p>
				</div>
				<div>
					<h5>Southern Office</h5>
					<p>Ph. (518) 585-9173<br/>102 Montcalm Street<br/>Suite 2<br/>Ticonderoga, New York 12883</p>
				</div>
				<div>
					<h5>Northern Office</h5>
					<p>Ph. (518) 873-6368<br/>By Appointment Only<br/>345 Cornelia Street<br/>Plattsburgh, New York 12901</p>
				</div>
				<div>
					<h5>Vermont Office</h5>
					<p>Ph. (802) 388-6397<br/>16 Creek Road <br/> Suite 5A<br/>Middlebury, Vermont 05753</p>
				</div>
			</div>
<hr />
<p style="color: #777; font-size: .8em">Our website is best viewed in the latest versions of Apple Safari or Google Chrome.</p>
</div>
  

  <div id="copyright">
    <p>©2016 Sun Community News &amp; Printing, Published by Denton Publications Inc. All rights reserved.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-197SfJqi4rT7A"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-197SfJqi4rT7A.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <script type="text/javascript">
  $(document).ready(function() {
  // insert headers
    $('#headlines').insertBefore(".carousel.teaser");
});
</script>

<div id="headlines"><h2>Top Headlines</h2></div>
  
    <script async src="http://www.suncommunitynews.com/api/design-0100bad8ff3048e7b84d6937414df49a/footer.js"></script>
  

    

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.suncommunitynews.com/api/content/d3035438-ed58-11e6-bbe6-0aea2a882f79/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.suncommunitynews.com/api/content/d3035438-ed58-11e6-bbe6-0aea2a882f79/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 26786, &quot;slot_uuid&quot;: &quot;106494dd-fa09-4d84-d72c-2e63192c548c&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 26785, &quot;slot_uuid&quot;: &quot;56d9e479-7ec8-4533-86d4-3239253d37f3&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: null, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;d3035438-ed58-11e6-bbe6-0aea2a882f79&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: true}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.4e8059a7cd044dfdb9fbec8ee06db4d2.js" data-config="{&quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.suncommunitynews.com/api/content/d3035438-ed58-11e6-bbe6-0aea2a882f79/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.suncommunitynews.com/api/content/d3035438-ed58-11e6-bbe6-0aea2a882f79/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 26786, &quot;slot_uuid&quot;: &quot;106494dd-fa09-4d84-d72c-2e63192c548c&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 26785, &quot;slot_uuid&quot;: &quot;56d9e479-7ec8-4533-86d4-3239253d37f3&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: null, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;d3035438-ed58-11e6-bbe6-0aea2a882f79&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
